0 Daumen
169 Aufrufe

Ich will in Excel zählen, wie viele männliche und weibliche Teilnehmer es gibt. Die Liste ist

weiblich

männlich

weiblich

weiblich

männlich

.

.

.

Wie kann man das in Excel machen?

Gefragt von

1 Antwort

0 Daumen
 
Beste Antwort
Wie kann man das in Excel machen?

Hierfür gibt es den Befehl ZÄHLENWENN. Dort gibst Du an, über welche Daten Du die Abfrage machen möchtest und ein Selektionskriterium, das über zu zählende Elemente entscheidet. So z. B.:

=ZÄHLENWENN(A1:Z1, "weiblich")

Beantwortet von 8,3 k

Ein anderes Problem?

Stell deine Frage

Willkommen bei der Stacklounge! Stell deine Frage sofort und kostenfrei

x
Made by a lovely community
...